RubyGems Navigation menu

kafo 0.5.1

A gem for making installations based on puppet user friendly

Gemfile
          gem 'kafo', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install kafo -v 0.5.1
  
  
  
  
  
  
  

Licenses:

  • GPLv3+

Total downloads 21,679

For this version 281

Show all versions (52 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.6.5 - September 9, 2014 (44.5 KB)
  2. 0.6.4 - July 2, 2014 (44.5 KB)
  3. 0.6.3 - June 11, 2014 (44.5 KB)
  4. 0.6.2 - June 10, 2014 (44.5 KB)
  5. 0.6.1 - June 9, 2014 (44.5 KB)
Show all versions (52 total)