RubyGems Navigation menu

kage 0.9.2

em-proxy based shadow proxy server

Gemfile
          gem 'kage', '~> 0.9.2'
  
  
  
  
  
  
  

install
          gem install kage
  
  
  
  
  
  
  

Authors:

  • Tatsuhiko Miyagawa

Owners:

Total downloads 2,186

For this version 336

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.9.2 - August 27, 2014 (9 KB)
  2. 0.9.1 - October 22, 2012 (8 KB)
  3. 0.9.0 - October 22, 2012 (8 KB)

Development Dependencies: