RubyGems Navigation menu

kajabi-css_parser 1.2.7

A set of classes for parsing CSS in Ruby.

Gemfile
          gem 'kajabi-css_parser', '~> 1.2.7'
  
  
  
  
  
  
  

install
          gem install kajabi-css_parser
  
  
  
  
  
  
  

Total downloads 1,268

For this version 1,268

Required Ruby Version: None

Links:

Versions:

  1. 1.2.7 - December 13, 2011 (22.5 KB)

Runtime Dependencies:

Development Dependencies: