RubyGems Navigation menu

kakasi 1.0.2

A Ruby binding for KAKASI implemented with Fiddle/DL/FFI

Versions:

  1. 1.0.2 - October 13, 2014 (9.5 KB)
  2. 1.0.1 - July 10, 2014 (9.5 KB)
  3. 1.0.0 - February 4, 2014 java (9 KB)
  4. 1.0.0 - February 4, 2014 (9 KB)

Authors:

  • Akinori MUSHA

Owners:

6789224081b49822eb70f6740beb5ed5

Total downloads 1,411

For this version 230

Required Ruby Version: >= 1.9.3

Licenses:

BSD

Gemfile:
gem 'kakasi', '~> 1.0.2' = Copy to clipboard Copied!

install:
gem install kakasi = Copy to clipboard Copied!

Links: