RubyGems.org

kaltura_fu

0.1.4

Rails gem for making Kaltura integrations easier.

installgem install kaltura_fu -v 0.1.4
Authors

Patrick Robertson

9,259 total downloads 1,245 for this version
Owners

718bd208935e684723eba028386f9a92

Gemfile
gem 'kaltura_fu', '~> 0.1.4'
Versions
  1. 0.2.1 April 20, 2011 (19 KB)
  2. 0.2.0 November 6, 2010 (19 KB)
  3. 0.1.5 November 5, 2010 (19 KB)
  4. 0.1.4 November 4, 2010 (678 KB)
  5. 0.1.3 November 1, 2010 (18 KB)
Show all versions (9 total)
Runtime Dependencies
  1. velir_kaltura-ruby >= 0.4.3
Development Dependencies
  1. rspec >= 1.2.9