RubyGems Navigation menu

kamelopard 0.0.11

Various classes and functions used to ease development of KML files, in particular for development of Google Earth tours

Gemfile
          gem 'kamelopard', '~> 0.0.11'
  
  
  
  
  
  
  

install
          gem install kamelopard -v 0.0.11
  
  
  
  
  
  
  

Authors:

  • Joshua Tolley, Szymon Guz

Owners:

Total downloads 9,381

For this version 603

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.15 - May 16, 2014 (60 KB)
  2. 0.0.14 - December 12, 2013 (38.5 KB)
  3. 0.0.13 - June 18, 2013 (36 KB)
  4. 0.0.12 - June 18, 2013 (34 KB)
  5. 0.0.11 - April 15, 2013 (30 KB)
Show all versions (14 total)