RubyGems Navigation menu

kamilski81_lorem 0.0.2

Models used in our app and api

Gemfile
          gem 'kamilski81_lorem', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install kamilski81_lorem
  
  
  
  
  
  
  

Total downloads 1,753

For this version 901

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 19, 2012 (5 KB)
  2. 0.0.1 - July 19, 2012 (5 KB)