RubyGems.org

Kaminari views for Twitter Bootstrap (rails engine)

installgem install kaminari-bootstrap -v 0.1.2
Authors

mcasimir

81,384 total downloads 1,461 for this version
Owners

98911c9d34157bbb0cf3dee5eddc6154

Gemfile
gem 'kaminari-bootstrap', '~> 0.1.2'
Versions
  1. 3.0.1 November 27, 2013 (8 KB)
  2. 0.1.3 September 17, 2012 (7 KB)
  3. 0.1.2 August 5, 2012 (7 KB)
  4. 0.1.1 August 5, 2012 (7 KB)
  5. 0.1.0 August 5, 2012 (7 KB)
Runtime Dependencies
  1. kaminari >= 0
  2. rails >= 0
Development Dependencies
  1. bundler >= 0
  2. jeweler ~> 1.8.4