RubyGems Navigation menu

kaminari-i18n 0.2.0

Translations for the kaminari gem

Versions:

  1. 0.2.0 - July 30, 2014 (8.5 KB)
  2. 0.1.3 - August 5, 2012 (6.5 KB)
  3. 0.1.2 - August 5, 2012 (6.5 KB)
  4. 0.1.1 - August 5, 2012 (6.5 KB)

Runtime Dependencies:

Authors:

  • Christopher Dell

Owners:

98911c9d34157bbb0cf3dee5eddc61544becbaa02e73aaff17653afc7256460d

Total downloads 6,188

For this version 1,390

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'kaminari-i18n', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install kaminari-i18n = Copy to clipboard Copied!

Links: