RubyGems Navigation menu

kamino 0.2.1

Clone your development stack. Develop in a sandbox. Version your operating system dependencies

Gemfile
          gem 'kamino', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install kamino
  
  
  
  
  
  
  

Authors:

  • Ho-Sheng Hsiao

Owners:

Total downloads 1,888

For this version 686

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - March 28, 2013 (6 KB)
  2. 0.2.0 - March 28, 2013 (5.5 KB)
  3. 0.1.0 - March 28, 2013 (4.5 KB)

Runtime Dependencies:

Development Dependencies: