RubyGems Navigation menu

kanbantastic 0.1.5

Use this gem to interact with kanbanery API

Gemfile
          gem 'kanbantastic', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install kanbantastic
  
  
  
  
  
  
  

Authors:

  • Jagdeep Singh

Owners:

Total downloads 1,221

For this version 1,221

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - April 30, 2011 (49 KB)