RubyGems Navigation menu

kangal 1.2.3

Kangal brings you a nice set of custom validators for Rails 4.

Gemfile
          gem 'kangal', '~> 1.2.3'
  
  
  
  
  
  
  

install
          gem install kangal
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,711

For this version 588

Required Ruby Version: None

Links:

Versions:

  1. 1.2.3 - January 31, 2014 (11.5 KB)
  2. 1.2.0 - January 8, 2014 (10.5 KB)
  3. 1.1.0 - October 22, 2013 (10 KB)
  4. 1.0.0 - August 24, 2013 (8.5 KB)
  5. 0.1.2 - July 25, 2013 (8 KB)

Runtime Dependencies: