RubyGems Navigation menu

kanshi 0.1.0

Prints Postgres database metrics to your log stream

Gemfile
          gem 'kanshi', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install kanshi -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Jonathan Dance

Owners:

Total downloads 4,283

For this version 803

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - October 1, 2012 (6 KB)
  2. 0.2.0 - October 1, 2012 (6 KB)
  3. 0.1.0 - October 1, 2012 (5.5 KB)
  4. 0.0.2 - October 1, 2012 (5.5 KB)
  5. 0.0.1 - October 1, 2012 (5 KB)