RubyGems Navigation menu

kapify 0.0.3

Capistrano recipes useful for rails app deployment. Includes repices for nginx, unicorn, postgres, logrotate, resque

Gemfile
          gem 'kapify', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install kapify -v 0.0.3
  
  
  
  
  
  
  

Total downloads 13,572

For this version 708

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - March 23, 2014 (15.5 KB)
  2. 0.1.2 - October 14, 2013 (15.5 KB)
  3. 0.1.1 - August 30, 2013 (15.5 KB)
  4. 0.1.0 - August 7, 2013 (15.5 KB)
  5. 0.0.16 - July 13, 2013 (15.5 KB)
Show all versions (20 total)

Runtime Dependencies:

Development Dependencies: