RubyGems Navigation menu

kashflow 0.0.2

A Ruby wrapper for the Kashflow Accouting SOAP API

Versions:

  1. 0.0.3 - January 1, 2011 (13.5 KB)
  2. 0.0.2 - January 1, 2011 (13.5 KB)
  3. 0.0.1 - December 31, 2010 (13.5 KB)

Runtime Dependencies:

Authors:

  • Pogodan

Owners:

836fbcbc72ec273293241dcb06005119

Total downloads 4,329

For this version 1,323

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'kashflow', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install kashflow -v 0.0.2 = Copy to clipboard Copied!

Links: