RubyGems.org

kasket

2.2.0

puts a cap on your queries

installgem install kasket -v 2.2.0
Authors

Mick Staugaard, Eric Chapweske

46,721 total downloads 651 for this version
Owners

20b2ca7b0d0e17062702c6bc48007e5b924df32b33b2cf3251c8568b24489828

Gemfile
gem 'kasket', '~> 2.2.0'
Versions
  1. 3.1.5 November 22, 2013 (17 KB)
  2. 3.1.4 October 28, 2013 (17 KB)
  3. 3.1.3 October 15, 2013 (17 KB)
  4. 3.1.2 September 23, 2013 (16.5 KB)
  5. 3.1.1 June 13, 2013 (15.5 KB)
Show all versions (45 total)
Runtime Dependencies
  1. activerecord < 3.3, >= 2.3.6