RubyGems Navigation menu

katte_hive_autodep 0.0.1

hive dependency parser wrappe for katte

Gemfile
          gem 'katte_hive_autodep', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install katte_hive_autodep
  
  
  
  
  
  
  

Authors:

  • Hikaru Ojima

Owners:

Licenses:

  • MIT

Total downloads 359

For this version 359

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 28, 2014 (12 KB)

Runtime Dependencies: