RubyGems Navigation menu

kayakoapi-ruby 1.1.0

Ruby Shoes app to generate Kayako API URLs.

Gemfile
          gem 'kayakoapi-ruby', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install kayakoapi-ruby -v 1.1.0
  
  
  
  
  
  
  

Total downloads 2,013

For this version 622

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - March 12, 2013 (7 KB)
  2. 1.1.0 - March 11, 2013 (7 KB)
  3. 1.0.4 - January 7, 2013 (7 KB)

Development Dependencies: