RubyGems Navigation menu

kb-configurator 1.0.0

Fatten your models with key/value pairs

Gemfile
          gem 'kb-configurator', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install kb-configurator
  
  
  
  
  
  
  

Total downloads 1,881

For this version 1,881

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - December 13, 2009 (8.5 KB)