RubyGems Navigation menu

kbaum-mail 2.1.2.1

A really Ruby Mail handler.

Gemfile
          gem 'kbaum-mail', '~> 2.1.2.1'
  
  
  
  
  
  
  

install
          gem install kbaum-mail
  
  
  
  
  
  
  

Authors:

  • Mike Lindsaar

Owners:

Total downloads 1,569

For this version 1,569

Required Ruby Version: None

Links:

Versions:

  1. 2.1.2.1 - February 9, 2010 (85 KB)