RubyGems Navigation menu

kcomp 0.1.2

Codekit .kit file command-line compiler

Gemfile
          gem 'kcomp', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install kcomp
  
  
  
  
  
  
  

Authors:

  • Jeremy Holland

Owners:

Licenses:

  • MIT

Total downloads 1,891

For this version 676

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - April 6, 2013 (10.5 KB)
  2. 0.1.1 - April 6, 2013 (10.5 KB)
  3. 0.1.0 - April 6, 2013 (10.5 KB)

Runtime Dependencies: