RubyGems Navigation menu

keen 0.4.1

Batch and send events to the Keen IO API. Supports asychronous requests.

Gemfile
          gem 'keen', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install keen -v 0.4.1
  
  
  
  
  
  
  

Total downloads 70,201

For this version 730

Show all versions (45 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.7 - September 18, 2014 (140 KB)
  2. 0.8.6 - August 4, 2014 (139 KB)
  3. 0.8.5 - August 1, 2014 (139 KB)
  4. 0.8.4 - July 3, 2014 (138 KB)
  5. 0.8.3 - June 28, 2014 (138 KB)
Show all versions (45 total)

Runtime Dependencies: