RubyGems Navigation menu

keepitsafe 0.2.6

A Gem for simple creation of backup scripts

Versions:

  1. 0.2.6 - April 14, 2012 (13.5 KB)
  2. 0.2.5 - April 14, 2012 (13.5 KB)
  3. 0.2.4 - April 14, 2012 (13.5 KB)
  4. 0.2.3 - April 14, 2012 (13.5 KB)
  5. 0.2.2 - March 6, 2012 (13.5 KB)
Show all versions (12 total)

Authors:

  • Darwin

Owners:

1d8da300b465ce140c87c1367e90ecba

Total downloads 12,153

For this version 1,115

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'keepitsafe', '~> 0.2.6' = Copy to clipboard Copied!

install:
gem install keepitsafe = Copy to clipboard Copied!

Links: