RubyGems Navigation menu

kelredd-media-rss 0.0.2

A gem to provide some classes for generating media-rss.

Gemfile
          gem 'kelredd-media-rss', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install kelredd-media-rss
  
  
  
  
  
  
  

Total downloads 1,936

For this version 1,745

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 21, 2009 (6 KB)
  2. 0.0.1 - June 18, 2009 (6.5 KB)

Runtime Dependencies: