RubyGems Navigation menu

kelredd-sinatra-helpers 0.2.6

a ruby gem with a bunch of helpers to make Sinatra more useful

Gemfile
          gem 'kelredd-sinatra-helpers', '~> 0.2.6'
  
  
  
  
  
  
  

install
          gem install kelredd-sinatra-helpers -v 0.2.6
  
  
  
  
  
  
  

Total downloads 30,570

For this version 1,416

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - September 16, 2010 (14.5 KB)
  2. 0.2.8 - August 20, 2010 (14 KB)
  3. 0.2.7 - June 24, 2010 (14 KB)
  4. 0.2.6 - April 16, 2010 (13 KB)
  5. 0.2.5 - April 9, 2010 (13 KB)
Show all versions (21 total)

Runtime Dependencies: