RubyGems Navigation menu

kelredd-useful 0.3.4

A collection of useful helpers for various ruby things.

Gemfile
          gem 'kelredd-useful', '~> 0.3.4'
  
  
  
  
  
  
  

install
          gem install kelredd-useful -v 0.3.4
  
  
  
  
  
  
  

Total downloads 37,236

For this version 1,323

Show all versions (46 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.2 - June 23, 2011 (24.5 KB)
  2. 0.4.1 - September 11, 2010 (24.5 KB)
  3. 0.4.0 - August 30, 2010 (24.5 KB)
  4. 0.3.5 - August 28, 2010 (24 KB)
  5. 0.3.4 - August 27, 2010 (23.5 KB)
Show all versions (46 total)

Runtime Dependencies: