RubyGems Navigation menu

kent-authlogic_rpx 0.1.0

Authlogic Plugin for RPX

Gemfile
          gem 'kent-authlogic_rpx', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install kent-authlogic_rpx
  
  
  
  
  
  
  

Authors:

  • Kent Fenwick

Owners:

Total downloads 1,571

For this version 1,571

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 22, 2009 (17 KB)

Development Dependencies: