RubyGems Navigation menu

kerplutz 0.1.2

Command-line option parser with subcommands that won't leave you feeling Kerplutz

Gemfile
          gem 'kerplutz', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install kerplutz -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Mike Sassak

Owners:

Total downloads 4,530

For this version 1,091

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - May 19, 2011 (10 KB)
  2. 0.1.2 - May 19, 2011 (10 KB)
  3. 0.1.1 - May 19, 2011 (10 KB)
  4. 0.1.0 - May 19, 2011 (9.5 KB)