RubyGems Navigation menu

kev_the_dev_mad_mimi_mailer 0.0.8

Use Mad Mimi to send beautiful HTML emails using the ActionMailer API.

Versions:

  1. 0.0.8 - January 12, 2010 (4.5 KB)

Authors:

  • Dave Hoover, Kevin Edwards

Owners:

D7c4f427bcb749b75f04770606453cdd

Total downloads 1,544

For this version 1,544

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'kev_the_dev_mad_mimi_mailer', '~> 0.0.8' = Copy to clipboard Copied!

install:
gem install kev_the_dev_mad_mimi_mailer = Copy to clipboard Copied!

Links: