RubyGems Navigation menu

keyword_prospector 0.8.1

description of gem

Gemfile
          gem 'keyword_prospector', '~> 0.8.1'
  
  
  
  
  
  
  

install
          gem install keyword_prospector
  
  
  
  
  
  
  

Total downloads 3,093

For this version 1,644

Required Ruby Version: None

Links:

Versions:

  1. 0.8.1 - October 7, 2008 (38.5 KB)
  2. 0.8.0 - August 11, 2008 (38 KB)

Runtime Dependencies:

Development Dependencies: