RubyGems Navigation menu

khayyam 0.0.1

A gem for easily moving data and definititions, such as vocabulary words and definitions to and from files

Gemfile
          gem 'khayyam', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install khayyam
  
  
  
  
  
  
  

Authors:

  • Jamal Hansen

Owners:

Total downloads 1,554

For this version 1,553

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 22, 2008 (7 KB)

Runtime Dependencies:

Development Dependencies: