RubyGems Navigation menu

klaviyo 1.0.0

Ruby wrapper for the Klaviyo API

Gemfile
          gem 'klaviyo', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install klaviyo
  
  
  
  
  
  
  

Authors:

  • Klaviyo Team

Owners:

Total downloads 4,839

For this version 175

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0 - September 6, 2014 (6 KB)
  2. 0.9.4 - September 6, 2012 (5 KB)
  3. 0.9.3 - September 3, 2012 (5 KB)
  4. 0.9.2 - September 3, 2012 (5 KB)
  5. 0.9.1 - July 11, 2012 (5 KB)
Show all versions (6 total)