RubyGems Navigation menu

klink-ruby-api 1.0.6

Ruby wrapper library for Kinetic Link.

Gemfile
          gem 'klink-ruby-api', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install klink-ruby-api
  
  
  
  
  
  
  

Total downloads 1,368

For this version 1,368

Required Ruby Version: None

Links:

Versions:

  1. 1.0.6 - January 31, 2011 (16.5 KB)