RubyGems Navigation menu

klout-rb 1.0.1

Ruby wrapper for the Klout REST API

Versions:

  1. 1.0.1 - November 17, 2011 (8.5 KB)
  2. 1.0.0 - November 17, 2011 (8 KB)

Authors:

  • Damian Caruso

Owners:

26c59c174386acda96e69850242e526a

Total downloads 2,319

For this version 1,240

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'klout-rb', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install klout-rb = Copy to clipboard Copied!

Links: