RubyGems Navigation menu

km-resque 0.9.3

Interact with the KISSMetrics API via Resque

Gemfile
          gem 'km-resque', '~> 0.9.3'
  
  
  
  
  
  
  

install
          gem install km-resque
  
  
  
  
  
  
  

Total downloads 3,546

For this version 975

Required Ruby Version: None

Links:

Versions:

  1. 0.9.3 - September 20, 2012 (7 KB)
  2. 0.9.2 - September 20, 2012 (7 KB)
  3. 0.9.1 - September 12, 2012 (7 KB)
  4. 0.9.0 - September 12, 2012 (7 KB)

Runtime Dependencies:

Development Dependencies: