RubyGems Navigation menu

knife-cisco_asa 0.2.0

A knife plugin for managing Cisco ASA devices.

Gemfile
          gem 'knife-cisco_asa', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install knife-cisco_asa
  
  
  
  
  
  
  

Authors:

  • Brian Flad

Owners:

Total downloads 3,343

For this version 724

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - March 21, 2013 (7 KB)
  2. 0.1.4 - February 17, 2013 (6.5 KB)
  3. 0.1.2 - February 17, 2013 (6.5 KB)
  4. 0.1.1 - February 17, 2013 (6.5 KB)
  5. 0.1.0 - February 17, 2013 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies: