RubyGems Navigation menu

knife-elb 0.0.3

ELB Support for Chef's Knife Command

Gemfile
          gem 'knife-elb', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install knife-elb
  
  
  
  
  
  
  

Total downloads 1,954

For this version 180

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - October 20, 2014 (12.5 KB)
  2. 0.0.2 - March 10, 2013 (9.5 KB)
  3. 0.0.1 - March 9, 2013 (9.5 KB)

Runtime Dependencies: