RubyGems Navigation menu

knife-oktawave 0.1.2

This plugin extends Knife with the ability to manage Oktawave Cloud Instances (OCI).

Versions:

  1. 0.1.2 - September 2, 2013 (17 KB)
  2. 0.1.1 - August 9, 2013 (17 KB)
  3. 0.1.0 - June 19, 2013 (17 KB)

Authors:

  • Marek Siemdaj

Owners:

583107980157a879e9caad1970aeebdb

Total downloads 1,624

For this version 559

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'knife-oktawave', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install knife-oktawave = Copy to clipboard Copied!

Links: