RubyGems Navigation menu

knife-remotekvm 0.0.1

Remote KVM

Gemfile
          gem 'knife-remotekvm', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install knife-remotekvm
  
  
  
  
  
  
  

Total downloads 881

For this version 881

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 4, 2012 (5.5 KB)

Runtime Dependencies: