RubyGems Navigation menu

knife-solve 1.0.1

A knife plugin to display cookbook version solutions.

Gemfile
          gem 'knife-solve', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install knife-solve
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 1,299

For this version 921

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.1 - April 26, 2014 (9.5 KB)
  2. 1.0 - April 26, 2014 (9.5 KB)
  3. 1.0.pre.rc1 - April 26, 2014 (9.5 KB)

Runtime Dependencies:

Development Dependencies: