RubyGems Navigation menu

knife-supermarket 0.2.0

Knife support for interacting with Chef Supermarkets

Gemfile
          gem 'knife-supermarket', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install knife-supermarket
  
  
  
  
  
  
  

Authors:

  • Christopher Webber

Owners:

Licenses:

  • Apache 2.0

Total downloads 1,822

For this version 335

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.0 - August 11, 2014 (11.5 KB)
  2. 0.1.0 - June 23, 2014 (11.5 KB)
  3. 0.0.3 - May 6, 2014 (10.5 KB)
  4. 0.0.2 - May 6, 2014 (10.5 KB)
  5. 0.0.1 - May 6, 2014 (10.5 KB)

Runtime Dependencies: