RubyGems Navigation menu

knife-support 0.0.1

Knife plugin for getting detailed org information output

Gemfile
          gem 'knife-support', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install knife-support
  
  
  
  
  
  
  

Total downloads 1,003

For this version 1,003

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 17, 2012 (5 KB)

Runtime Dependencies: