RubyGems Navigation menu

knife-twitter 0.1.2

knife-plugin for twitter.

Gemfile
          gem 'knife-twitter', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install knife-twitter
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,787

For this version 642

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - May 23, 2013 (9 KB)
  2. 0.1.1 - May 18, 2013 (8.5 KB)
  3. 0.1.0 - May 13, 2013 (8.5 KB)

Runtime Dependencies:

Development Dependencies: