RubyGems Navigation menu

knockoutjs-rails 3.2.0

Knockout is a JavaScript library that helps you to create rich, responsive display and editor user interfaces with a clean underlying data model

Gemfile
          gem 'knockoutjs-rails', '~> 3.2.0'
  
  
  
  
  
  
  

install
          gem install knockoutjs-rails
  
  
  
  
  
  
  

Authors:

  • Jacob Swanner

Owners:

Total downloads 39,256

For this version 1,925

Show all versions (20 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 3.2.0 - August 25, 2014 (71.5 KB)
  2. 3.1.0.1 - April 9, 2014 (62.5 KB)
  3. 3.1.0 - March 25, 2014 (62.5 KB)
  4. 3.0.0 - November 7, 2013 (27.5 KB)
  5. 2.3.0 - July 9, 2013 (53.5 KB)
Show all versions (20 total)

Runtime Dependencies: