RubyGems Navigation menu

kobra_client 0.0.4

Used for access to KOBRA, API-account needed

Gemfile
          gem 'kobra_client', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install kobra_client
  
  
  
  
  
  
  

Authors:

  • Johan Eckerstroem

Owners:

Total downloads 4,389

For this version 1,164

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - September 9, 2011 (6 KB)
  2. 0.0.3 - June 20, 2011 (5 KB)
  3. 0.0.2 - June 19, 2011 (5 KB)
  4. 0.0.1 - June 14, 2011 (5 KB)