RubyGems Navigation menu

komonzu 0.2.1

Client library and command line tool to manage projects and applications on Komonzu.

Gemfile
          gem 'komonzu', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install komonzu
  
  
  
  
  
  
  

Authors:

  • Michael Linderman

Owners:

Total downloads 2,116

For this version 1,119

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - January 19, 2012 (6 KB)
  2. 0.2.0 - January 19, 2012 (6 KB)

Runtime Dependencies: