RubyGems Navigation menu

kontext 0.1.1

Thread and Fiber specific global state

Gemfile
          gem 'kontext', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install kontext
  
  
  
  
  
  
  

Authors:

  • Lars Gierth

Owners:

Total downloads 2,135

For this version 1,117

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - February 21, 2012 (5.5 KB)
  2. 0.1.0 - February 20, 2012 (5.5 KB)

Development Dependencies: