RubyGems Navigation menu

kooaba 0.0.7

A lightweight gem for accessing the kooaba APIs. For more information on the APIs check out http://kooaba.github.com

Versions:

  1. 0.0.7 - May 29, 2013 (9.5 KB)
  2. 0.0.6 - May 6, 2013 (9 KB)
  3. 0.0.5 - April 2, 2013 (9 KB)
  4. 0.0.4 - January 16, 2013 (9 KB)
  5. 0.0.3 - January 11, 2013 (7 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Cristi Prodan

Owners:

Ff1b32ce49330f35180fadc7ab7c18e5

Total downloads 4,920

For this version 717

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'kooaba', '~> 0.0.7' = Copy to clipboard Copied!

install:
gem install kooaba = Copy to clipboard Copied!

Links: