RubyGems Navigation menu

korboard 0.0.7

This gem allows developers to access the Korboard API from their app using Ruby

Gemfile
          gem 'korboard', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install korboard -v 0.0.7
  
  
  
  
  
  
  

Total downloads 8,857

For this version 964

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - April 25, 2012 (5 KB)
  2. 0.0.8 - April 19, 2012 (5 KB)
  3. 0.0.7 - April 18, 2012 (5 KB)
  4. 0.0.6 - April 18, 2012 (5 KB)
  5. 0.0.5 - March 31, 2012 (5 KB)
Show all versions (9 total)