RubyGems Navigation menu

kramdown-rfc2629 1.0.21

An RFC2629 (XML2RFC) generating backend for Thomas Leitner's "kramdown" markdown parser. Mostly useful for RFC writers.

Versions:

  1. 1.0.21 - November 26, 2014 (18.5 KB)
  2. 1.0.20 - October 30, 2014 (18.5 KB)
  3. 1.0.19 - October 24, 2014 (18 KB)
  4. 1.0.18 - October 21, 2014 (18 KB)
  5. 1.0.17 - October 16, 2014 (17.5 KB)
Show all versions (31 total)

Runtime Dependencies:

Authors:

  • Carsten Bormann

Owners:

B74a4421dbb62429154e893492e6b1e2

Total downloads 16,183

For this version 13

Show all versions (31 total)

Required Ruby Version: >= 1.9.2

Licenses:

MIT

Gemfile:
gem 'kramdown-rfc2629', '~> 1.0.21' = Copy to clipboard Copied!

install:
gem install kramdown-rfc2629 = Copy to clipboard Copied!

Links: